Actualizaciones de seguridad para Adobe Reader y Acrobat

Seguridad

Un nuevo boletín de seguridad de Adobe nos informa del descubrimiento de una vulnerabilidad crítica que se ha detectado en Adobe Reader 9.1 y Adobe Acrobat 9.1, además de las versiones anteriores de estas aplicaciones para la visualización y gestión de documentos PDF.

La vulnerabilidad, con código CVE-2009-1492 podría causar cuelgues en estas aplicaciones y de hecho lo más grave es que también podría dar acceso a nuestra máquina a un atacante remoto que tomaría el cntrol de nuestro sistema.

Adobe recomienda a los usuarios de Adobe Reader 9.1 y Acrobat 9.1 -y versiones anteriores- que se actualicen a las nuevas versiones 9.1.1 lo antes posible para evitar ese tipo de ataques, y también hay versiones especiales para Acrobat 8, Acrobat 7 o Adobe Reader 8 y Adobe Reader 7 para aquellos usuarios que no usen las nuevas versiones de este software.

vINQUlos

Adobe

Leer la biografía del autor  Ocultar la biografía del autor