Adobe confirma vulnerabilidades Flash en los PDF

Seguridad
0 0 No hay comentarios

Adobe está investigando una vulnerabilidad crítica en su formato Flash que está siendo explotada por los hackers usando documentos PDF maliciosos, según los propios informes de la empresa y de investigadores de seguridad de terceras partes.

Adobe indicó en un post en su blog oficial que “Adobe está al tanto de las noticias de una posible vulnerabilidad en Adobe Reader y Acrobat 9.1.2 y en Adobe Flash Player 9 y 10”, tal y como comentaba Brad Arkin, director de la división de seguridad y privacidad de la empresa.

El miércoles un representante de Adobe confirmó que la vulnerabilidad afectaba a contenido Flash que se inserta en documentos PDF. La empresa de seguridad iDefense ha detectado un ataque que explota esa vulnerabilidad, y está claro que el software de Adobe y su lector son objetivos claros de los hackers.

vINQulos

ComputerWorld

Leer la biografía del autor  Ocultar la biografía del autor