Adobe parchea fallos críticos en Acrobat

SeguridadVirus

Adobe lanzará hoy dos actualizaciones de seguridad críticas que afectan a varias versiones de Acrobat y Reader.

Adobe lanza hoy actualizaciones de seguridad críticas para Acrobat y Reader. Las versiones afectadas son Adobe Acrobat XI y Reader XI (11.0.10 y anteriores), además de Adobe Acrobat X y Reader X (10.1.13 y anteriores), tanto para Windows como para OS X.

La compañía no ha explicado dónde están los fallos exactamente, pero sí que asegura que por el momento no se han detectado exploits.

La enorme penetración de estas dos aplicaciones, Acrobat y Reader, las ha convertido en unas de las preferidas de los hackers. El problema aumenta porque la mayoría de los usuarios son reacios a actualizar el software, lo que les expone a los riesgos y hace que la tarea de los ciberdelincuentes sea mucho más fácil.

Leer la biografía del autor  Ocultar la biografía del autor