Adobe trabaja en un parche de urgencia para Reader y Acrobat

Seguridad
0 0 No hay comentarios

Adobe Systems reconoce la existencia de una vulnerabilidad día cero en Reader y Acrobat, que estaría siendo aprovechada por los ciberdelincuentes para tomar el control y provocar daños en los equipos de sus victimas.

La compañía califica este nuevo fallo de seguridad como crítico y reconoce que “está siendo activamente explotado en ataques limitados y dirigidos contra Adobe Reader 9.x en Windows”.

Los productos afectados por la vulnerabilidad son: Adobe Reader X (10.1.1) y versiones anteriores 10.x para Windows y Mac, Adobe Reader 9.4.6 y versiones anteriores 9.x para Windows, Mac y UNIX, y Adobe Acrobat X (10.1.1) y versiones anteriores para Windows y Mac.

Adobe advierte de que gracias a este agujero, los ciberdelincuentes pueden llegar a tomar el control de los ordenadores y provocar un fallo en el sistema. Los responsables de seguridad de la compañía ya trabajan en un parche de Reader 9.x y Acrobat 9.x para Windows, que será lanzado la próxima semana.

La actualización de Reader X y Acrobat X para Windows llegará el próximo día 10 de enero tal y como estaba fijado antes de que se descubriera este fallo ya que el Modo Protegido evitará que se aproveche la vulnerabilidad, según explican desde Adobe. En la misma fecha se actualizarán Adobe Reader y Acrobat X (y versiones anteriores) para equipos Mac, y Reader 9.x para UNIX.

 

vINQulos

ZDnet, Adobe

 

 

Leer la biografía del autor  Ocultar la biografía del autor