Adobe soluciona una vulnerabilidad crítica en Acrobat y Reader

Seguridad
0 0 2 comentarios

El error afecta a las aplicaciones Acrobat y Reader para MacOS y Windows, por lo que recomienda a los usuarios que instalen la actualización de seguridad en seguida.

La vulnerabilidad permitiría a un atacante acceder al sistema del usuario a través de código JavaScript contaminado. Con el exploit, la vulnerabilidad provoca un fallo en la aplicación que deja al usuario a merced del control remoto del sistema y de la ejecución de código que quiera hacer el atacante.

Estos fallos de código de ejecución remota son el método favorito para instalar malware de manera encubierta y suelen considerarse como una de las vulnerabilidades de software más peligrosas.

Adobe ha clasificado el error como “crítico”, el nivel más alto de sus alertas de seguridad. La compañía señaló que el riesgo es importante, ya que la vulnerabilidad está siendo ya aprovechada por los atacantes para expandir malware.

Por tanto, la instalación del parche es primordial, según Adobe.

vINQulos
VNUnet News

Leer la biografía del autor  Ocultar la biografía del autor