Problemas al mezclar Adobe con XP y Explorer

Seguridad

Un fallo crítico de Reader y Acrobat al ejecutar archivos .pdf hace
vulnerables a los ordenadores ante las acometidas de los ‘hackers’.

Adobe Systems ha advertido hoy de que
los programas Adobe Reader y Acrobat contienen un fallo crítico que les hace
vulnerables ante los ataques de los piratas informáticos. En concreto, las
versiones ?malditas’ son Adobe Reader 8.1 y sus precedentes, así como Acrobat
3D, con el sistema operativo Windows XP y el navegador Internet Explorer.

El problema es que una vez ejecutado un documento .pdf tu ordenador se
convierte vulnerable y puede ser controlado a distancia por los piratas
informáticos. Adobe, que notificó el problema el pasado 5 de octubre, adelanta
que el parche salvador no estará disponible hasta finales de mes; un periodo de
tiempo demasiado grande como para un programa que se utiliza a diario por
millones de personas en todo el mundo.

De momento, la compañía ha publicado en su web una
guía
con la que controlar el problema, que no viene a decir a los usuarios más que se
abstengan de manipular los documentos antes de que el asunto esté solucionado.

Fuente
original
.

Leer la biografía del autor  Ocultar la biografía del autor